tracto jd400 n'avance plus

Voir le sujet précédent Voir le sujet suivant Aller en bas

tracto jd400 n'avance plus

Message  jd2mx le Ven 20 Mai 2016 - 7:32

J 'ai un probleme sur un tracto jd400 code 400ag n° de serie 105304 il n'avance plus suite a un gros clack que on entendait legerement a chaque utilisation de l'inverseur de marche; il ne fonctionne plus depuis maintenant 22 mois je recherche les solutions pour le remettre en etat de marche
je suis nouveau sur ce forum ,heureux et fier d'etre parmi vous tous connaisseurs et passionnés de la marque john deere
je fais appel a vous si vous avez eu un probleme similaire
l'hydraulique godet et retro fonctionne parfaitement
les roues arriere relevée avec les patins freinage independant gauche droite ok,blocage du differentiel fonctionement ok
le tout vitesse enclenché avec inverseur av ou ar
le problème vient il de l'hydraulique ou de l'embrayage

cordialement JD2MX

jd2mx

Messages : 1
Date d'inscription : 20/05/2016
Age : 56

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: tracto jd400 n'avance plus

Message  piem le Ven 20 Mai 2016 - 17:43

Bonjour jd2mx!! Very Happy

Voici un lien vers un sujet similaire:

On pourra te renseigner par la suite sur les différents contrôles à effectuer pour réaliser ton diagnostique.

A+.
avatar
piem

Messages : 2170
Date d'inscription : 03/11/2013
Age : 39
Localisation : Nord

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum