Ca n'avance pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

Ca n'avance pas

Message  JL 17 le Sam 15 Aoû 2015 - 9:21

Bonjour à tous, j'arrive sur ce forum, c'est d'ailleurs mon premier forum, mais là, j'avoue que j'ai besoin d'aide. J'ai acheté un tracto, JOHN DEER, "bien sur" il me semblais en bon état, mais arrivé chez moi... Il est en bonne état, mais ho surprise, il n'a pas de carte grise (le vendeur ne me l'avait pas dit); donc première question est-ce normal?
Mais le pire c'est que même si le moteur tourne bien, je passe les vitesses et en rapide rien en lentes 1er 2eme ça va encore mais au dessus ça n'avance pas.
Je n'ai pas l'habitude de ces grosse mécaniques: quelqu'un aurait il une idée de la panne.
Merci d'avance.
Jean Luc

JL 17

Messages : 14
Date d'inscription : 15/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ca n'avance pas

Message  piem le Sam 15 Aoû 2015 - 10:10

Bonjour JL 17!! Very Happy

Bienvenue sur le forum! cheers

Pour la carte grise, le vendeur aurait dut le préciser et la barrée avant de vous laisser partir avec.
Le problème sera pour l'assurer et rouler sur la route avec...

Concernant le problème de vitesses, il faudrait savoir le type du tracto (310, 400, 410,...).

A+.
avatar
piem

Messages : 1983
Date d'inscription : 03/11/2013
Age : 39
Localisation : Nord

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ca n'avance pas

Message  JL 17 le Sam 15 Aoû 2015 - 10:39

Merci de votre prompte réponse; l'idée n'est pas d'aller sur la route, mais plutôt : comment un véhicule peut il ne pas avoir de CG? mais bon ça n’empêche rien, si seulement il pouvait fonctionner chez moi ce serai déjà pas mal! c'est surtout qu'une fois que j'aurais fini mes travaux j'aimerais le revendre dans de bonne condition et en état de marche.
Je n'ai aucun document mais il me semble que c'est un 410 Question ; quatre vitesses sur un levier, lente et rapide sur l'autre et un inverseur. Il n'y a pas de bruit suspects, et lorsqu'il veut bien avancer il est lent à réagir.
A +
JL




JL 17

Messages : 14
Date d'inscription : 15/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ca n'avance pas

Message  piem le Sam 15 Aoû 2015 - 11:20

Si je comprend bien, le tracto avance bien en 1ère et 2ème de la gamme lente mais pas dans les autres vitesses?  Question

Il faudrait peut être contrôler le filtre à huile de boite et vérifier l'état de la crépine d'aspiration.
Un lien vers ce sujet:

Une mesure de la pression des embrayages sera utile pour situer le problème.
Des liens vers des sujets similaires:

Pour la carte grise, si l'ancien propriétaire en a eu une, il peut faire une déclaration de perte à la gendarmerie.
S'il n'en a jamais eu, pas facile, à moins de retrouver l'ancien propriétaire. Mais là... Sad
A+.
avatar
piem

Messages : 1983
Date d'inscription : 03/11/2013
Age : 39
Localisation : Nord

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ca n'avance pas

Message  JL 17 le Sam 15 Aoû 2015 - 12:41

What a Face
Merci, je vais suivre vos conseils, je vais réinterroger l'ancien propriétaire pour la carte grise;mais j'y crois pas trop "vendu c'est vendu: pirat"
pour les contrôles je vais voir, mais j'attendrais lundi si non je vais me faire engueul....
A+

JL 17

Messages : 14
Date d'inscription : 15/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ca n'avance pas

Message  Gilles42 le Dim 16 Aoû 2015 - 8:14

Bonjour,
C'est ton embrayage hydraulique qui patine.
1- bien vérifier le retour de la pédale d'embrayage en butée haute
2-régler l'embrayage




3- contrôler les pression et faire diagnostique en fonction du résultat

Cordialement

Gilles

Gilles42

Messages : 300
Date d'inscription : 03/09/2012
Localisation : LOIRE

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ca n'avance pas

Message  JL 17 le Dim 16 Aoû 2015 - 17:25

Merci de votre aide, je vais voir ça dès demain, j'espère que l'histoire vous donnera raison et que je n'en serrai pas d'un embrayage affraid
Cordialement
Jean Luc

JL 17

Messages : 14
Date d'inscription : 15/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ca n'avance pas

Message  Gilles42 le Dim 16 Aoû 2015 - 18:53

Je n'ai pas dit que l' embrayage est bon, il faut vérifier le réglage et la pression avant d'aller plus loin.
Le problème et que si l'embrayage patine depuis longtemps, les disques pourraient avoir quelques problèmes.

Bonne chance !!!

Gilles

Gilles42

Messages : 300
Date d'inscription : 03/09/2012
Localisation : LOIRE

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

C'est pas gagné

Message  JL 17 le Mar 1 Sep 2015 - 8:09

Bonjour à tous
J'ai "enfin" pu me glisser hier sous la bête, j'ai trois feuilles de documents sur la partie qui m'intéresse (l'inverseur) mais quant je regarde ça na correspond pas vraiment! Ou je suis sensé trouver le bouchon de la crépine j'ai une durite d'environ 30mm de diamètre et 60/70mm de longueur. Si quelqu'un peut me tuyauter?
Cela dit, ce genre de matériel coût un peu d'argent et quant je vois le manque d'entretien qu'a eu celui là ça fait froid dans le dos: c'est grippé de partout, la plupart des graisseur sont bouchés et les axes sont secs; Bon j'ai fini de me plaindre je retourne au taf.
Bonne journée à tous.

JL 17

Messages : 14
Date d'inscription : 15/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ca n'avance pas

Message  piem le Mar 1 Sep 2015 - 11:13

Bonjour JL 17!! Very Happy

Voici la procédure pour accéder à la crépine d'aspiration:




A+.
avatar
piem

Messages : 1983
Date d'inscription : 03/11/2013
Age : 39
Localisation : Nord

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ca n'avance pas

Message  JL 17 le Mar 1 Sep 2015 - 17:33

study Merci pour ses infos je vois ça demain... si il ne pleut pas! Cette crépine est bien cachée; Mais si j'ouvre le filtre, je ne vais pas me prendre toute l'huile sur le nez? est ce que je dois prévoir des récipients en dessous.
Merci encore
Jean Luc

JL 17

Messages : 14
Date d'inscription : 15/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ca n'avance pas

Message  piem le Mar 1 Sep 2015 - 18:07

Comme indiqué, il faut vidanger la transmission pour retirer la crépine d'aspiration.
Par contre, le filtre hydraulique se remplace sans vidange (juste prévoir un récipient pour recueillir l'huile et attention lors de la repose du joint).

A+.
avatar
piem

Messages : 1983
Date d'inscription : 03/11/2013
Age : 39
Localisation : Nord

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ca n'avance pas

Message  Gilles42 le Mar 1 Sep 2015 - 19:58

Bonsoir,
Pour info je n'ai jamais vu un tracto JD avec une carte grise et pourtant ils allaient sur la route.
Ils étaient homologués au service des mines simplement .Peut être que certains en on eu, j'ai connu les 2010, 400 ,500 ,600, 410, 415 et toujours sans carte grise.

Cordialement

Gilles

Gilles42

Messages : 300
Date d'inscription : 03/09/2012
Localisation : LOIRE

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ca n'avance pas

Message  JL 17 le Mer 2 Sep 2015 - 7:36

Bonjour à tous et merci pour vos réponses!
Pour ce qui est de l'huile hydro, quel type d'huile, y a-t'il une viscosité spécifique et quelle quantité faut il que je prévois? Si j'avais une RT je n'aurais pas à vous emm...... à poser toutes ces questions Rolling Eyes
Bonne journée à tous!

JL 17

Messages : 14
Date d'inscription : 15/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ca n'avance pas

Message  piem le Mer 2 Sep 2015 - 17:15

Bonjour à tous!! Very Happy

Il faut mettre de l'huile Hy-gard ou équivalent.
Voici un lien vers ce sujet:

A+.
avatar
piem

Messages : 1983
Date d'inscription : 03/11/2013
Age : 39
Localisation : Nord

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ca n'avance pas

Message  JL 17 le Mer 2 Sep 2015 - 17:48

J'ai démonté (galère pour enlever les trois petites durites sans les abîmer, tout ça pour en définitif les changer). Mais c'est fait j'ai commandé des filtres (tant qu'a faire). Mais mon problème c'est que la crépine était propre (enfin quant je dis propre; pas de boue grasse) donc ça ne vient pas d'elle! En revanche de la limaille:pale:
Donc si ce n'est pas la crépine?????
Bonne soirée à tous.
Jean Luc

JL 17

Messages : 14
Date d'inscription : 15/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ca n'avance pas

Message  piem le Mer 2 Sep 2015 - 18:08

Tu dis qu'il y a de la limaille:
-En quel quantité? Question
-Tu peux mettre une photo? Question

Pour la suite du diagnostique, il faut procéder comme indiqué sur le document que ta fournit Gilles42:
-Contrôle du réglage de la pédale d'embrayage:


-Contrôle de la pression de fonctionnement:


A+.
avatar
piem

Messages : 1983
Date d'inscription : 03/11/2013
Age : 39
Localisation : Nord

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ca n'avance pas

Message  JL 17 le Jeu 3 Sep 2015 - 5:49

Bonjour,
Pour ce qui est de la limaille, j'ai nettoyer avec un chiffon et une tige l'emplacement de la crépine, donc tout était dans le chiffon, mais je dirais environ un et demi à deux centilitres.
Le mécano chez qui j'ai trouvé les pièce m'a proposé un mano ad hoc.
Cependant j'ai un doute, il y a deux bouchons; un devant le siège près de la pédale du (je pense) différentiel (j'ai pas encore essayé), l'autre, entre le siège et les commandes de la pelle arrière; quel est celui le bon? (huile hydraulique , huile transmission)Suspect .
Merci et bonne journée.

JL 17

Messages : 14
Date d'inscription : 15/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ca n'avance pas

Message  piem le Jeu 3 Sep 2015 - 18:23

Bonjour à tous!! Very Happy

@JL 17: Tu parles de quels bouchons? Question

A+.
avatar
piem

Messages : 1983
Date d'inscription : 03/11/2013
Age : 39
Localisation : Nord

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ca n'avance pas

Message  JL 17 le Ven 4 Sep 2015 - 10:56

Bonjour à tous.
J'ai deux bouchons un devant le siège à côté du "champignon" qui doit être le blocage de différentiel, un autre directement sur le pont arrière sous l'arrière du siège sous le plancher. N'ayant aucune doc je ne sais pas qui est qui.

JL 17

Messages : 14
Date d'inscription : 15/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ca n'avance pas

Message  JL 17 le Ven 4 Sep 2015 - 10:59

Désolé, je voulais mettre des photos, mais j'ai un bug! pas mon ordi; moi!
Donc si quelqu'un peu me répondre avec ses seules infos, merci.
Bonne journée à tous

JL 17

Messages : 14
Date d'inscription : 15/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ca n'avance pas

Message  JL 17 le Ven 4 Sep 2015 - 16:20

C'est encore moi; j'ai regarder dans tous les sens; il semble que les deux bouchons dont je parle aillent tous les deux à la boîte (il y en a un avec une jauge) Sad il sont d'ailleurs tous les deux sur le couvercle de boîte;
Donc je pense que c'est bien là que je mets l'huile de transmission! Mais dans le coup une autre question se pose ou est le réservoir d'huile hydraulique?
Si quelqu'un à la réponse;merci d'avance.
Bonne soirée à tous.
Jean Luc

JL 17

Messages : 14
Date d'inscription : 15/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ca n'avance pas

Message  piem le Ven 4 Sep 2015 - 17:30

Bonjour à tous!! Very Happy

@JL 17: Le niveau d'huile de transmission et d'hydraulique se fait moteur tournant, chargeur au sol et rétro en position transport sur cette jauge:


A+.

PS: Voici un lien pour mettre des photos dans un message:
avatar
piem

Messages : 1983
Date d'inscription : 03/11/2013
Age : 39
Localisation : Nord

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ca n'avance pas

Message  JL 17 le Ven 4 Sep 2015 - 17:39

Merci pour ces explications, c'est bien ce que j'avais cru comprendre mais dans le doute... Je préfère demander; Donc l'huile transmission et hydraulique sont la même au même endroit!
Le problème c'est que, ou je suis, personne n'a l'air de connaitre cet engin, donc encore merci à vous. Very Happy
bonne soirée
Jean Luc

JL 17

Messages : 14
Date d'inscription : 15/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ca n'avance pas

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum