probleme inverseur jd 400A

Voir le sujet précédent Voir le sujet suivant Aller en bas

probleme inverseur jd 400A

Message  Tom33 le Mer 12 Déc 2012 - 1:36

Bonsoir tous le monde , je suis nouveaux sur ce forum.

Voila j'ai un petit probléme qui je pense est hydraulique , j'ai fais aquisition d'un tractopelle Jd 400 le Monsieur qui me la vendu ma dit qu'il reculait , mais il avancé pas , jusque la ok.
Ma piste était l'inversseur ou le convertisseur , j'ais effectué la vidange boite/ pont nettoyé la crépine et ajouter une rondelle suplémentaire a la soupape de regulatrice je pensais que la pression étais trop basse. La crepine était assez sale.
Quand je l'ai remis en route il avancait trés bien par contre il recule plus . jsp ke quelqu'un aura une ptite idée
merci à tous.

Tom33

Messages : 7
Date d'inscription : 12/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme inverseur jd 400A

Message  Gilles42 le Mer 12 Déc 2012 - 11:30

Bonjour,

Il te faudrait prendre la pression en avant et en arrière de ton embrayage pour le diagnostique. Il se pourrait qu'il y ai une grosse fuite interne, c'est souvent les segments d'étanchéité du bloc d'embrayage qui sont usés et la pression n'est plus suffisante pour le fonctionnement de l'embrayage.
J'ai une copie du manuel technique du JD 410, ça se ressemble mais il faut que je trouve comment mettre en ligne la partie inverseur, ça fait 25 méga.

Si tu as besoin de conseils pour prendre les pressions, réponds moi.

Gilles

Gilles42

Messages : 316
Date d'inscription : 03/09/2012
Localisation : LOIRE

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme inverseur jd 400A

Message  Tom33 le Mer 12 Déc 2012 - 12:07

Bonjour gille merci de l'attention pour mon probléme.
Avant de démonter le tous j'ai commencer par démonter le boitier du distributeur de commande les joint arrive vendredi j'ai pu trouver les joints de jd 410 j'espére que e ca va etre les meme le magasinier pense que c'est les meme. Car ils ont de la piéce mais uniquement pour jd 410.
Mais lors de la depose du boitier le tuyau d'huile de lubrification pour l'embrayage multidisque étais pas trop bien monté en sortant le boitier il est tombé avec alors que les autres tuyau non pas bouger, bizzard.
Je vais m'acheter un mano et flexible pour prendre la pression ce week end, Je te tiens au courant
merci



Tom33

Messages : 7
Date d'inscription : 12/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme inverseur jd 400A

Message  Tom33 le Dim 16 Déc 2012 - 23:47

Bonsoir tout le monde
bon finalement je n'ai pas pu prendre mes pressions , en remontant le distributeur le tuyau qui alimente l'inverseur en huile c'est deboité et impossible de le remetre en place , je viens de désacoupler le tous et je vais emprofiter pour refaire mon inverseur disque et joint.
Jespére qu'avec le ditributeur refait a neuf et inverseur refait ca va aller. Je vous tiendrais au courant .
A plus.
Salut a gille.

Tom33

Messages : 7
Date d'inscription : 12/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme inverseur jd 400A

Message  Gilles42 le Lun 17 Déc 2012 - 20:54

Bonsoir Tom,

Il y a des joints dans les logement de tuyaux, si tu as tout démonté remplaces les. Le distributeur n'a jamais de problèmes, je ne me rappelle pas d'avoir vu une panne à ce niveau, si ce n'est la soupape de limitation grippée, ce qui fait ouvrir le filtre à huile de boite. Si tu révises l'inverseur c'est la partie avant qui pose problème, l'arrière c'est seulement le frein de marche arrière. Ne démontes pas les pistons d'embrayage, il y a pas de problème à ce niveau , à moins que tu vois des morceaux des joints qui sortent. Le remontage de ces pistons et fastidieux.
Je ne serai pas disponible jusqu'à vendredi, si tu as besoin j'ai la doc de l'inverseur et le reste. La fuite interne classique de l'inverseur, c'est les deux segments sur le boitier d'embrayage principal, il s'usent jusqu'à la rupture.

Bon courage

Gilles

Gilles42

Messages : 316
Date d'inscription : 03/09/2012
Localisation : LOIRE

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme inverseur jd 400A

Message  Tom33 le Lun 17 Déc 2012 - 21:35

Bsr gille
Pour l'embrayage AR les disques ont chauffé , je vais changer les joints et les disques , par contre pour l'avant apparament ca bien chauffé au niveaux du carter pour moi manque de lubrification au niveaux des bague en cuivre. Le tambour le l'embrayage multidisque av a trop chauffé le piston été soudé sur le tambour et en le sortant le joint été en miette au moin maintenant je vois pourquoi le chargeur n'avancé pas.Ce qui m'inquiéte c'est qu'il a frotté sur le carter. Il faut que je voyent pouquoi. Je vais repartir donc avec tous les joints neuf, les bagues en cuivre et tous les disques je commande tous ca demain jéspère que le prix va étre abordable.
Voila Gille pour la doc j'ais tous.
Merci a toi


Tom33

Messages : 7
Date d'inscription : 12/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme inverseur jd 400A

Message  Gilles42 le Sam 22 Déc 2012 - 8:15

Bonjour Tom,

Il te faudra bien vérifier ta pression d'embrayage, car malgré l'expérience que j'ai de ces engins, je n'en ai jamais vu ravagés comme tu le dit. Attention au sens des bagues bronze sur l'embrayage avant, si tu les mets à l'envers il n'y a plus de graissage. Vérifies le sens où elles sont actuellement, il ne faudrait pas qu'elles aient été tournées à l'envers lors d'un démontage précédant, ce qui expliquerait l'état actuel. Dans la doc tu as le sens de montage.

A bientôt et bonnes fêtes.

Gilles

Gilles42

Messages : 316
Date d'inscription : 03/09/2012
Localisation : LOIRE

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme inverseur jd 400A

Message  Tom33 le Dim 23 Déc 2012 - 0:31

bsr gille
Effectivement je pense aussi que si ca a chauffé c'est un manque de graissage , un petit casse tete ces bagues à mettre dans le bon sens.
il me faut juste un flexible car un tuyau metalique a cassé lors du montage mais c'est de ma faute. Ensuite je remonte la fourche av avec les flexible de l'huile neuve et je test!!!.
par contre je m'embéte un peu pour régler l'embrayage ma doc m'embrouille un peu si ta une technique plus simple ca serais sympa stp
merci beaucoup pour tes conseils bonne fete .
TOM33


Tom33

Messages : 7
Date d'inscription : 12/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme inverseur jd 400A

Message  Tom33 le Dim 30 Déc 2012 - 21:07

Bsr toule monde
Bon j'ais pas trop mal travaillé je dit bien pas trop mal, car ca marche fort mais la vitesse rapide pour une marche AR patine un peu mai fini par avancer si non en vitesse lente ca marche trés bien tous l'hydraulique marche bien alors je vais me dépanner comme ca mai je vois pas pourquoi ca ne marche pas en rapide voila.
Si ta une idée gille tien moi au courant merci a plus.


Tom33

Messages : 7
Date d'inscription : 12/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme inverseur jd 400A

Message  Gilles42 le Mer 2 Jan 2013 - 13:57

Bonjour et meilleurs voeux à tous,

Je pense que ton embrayage est mal réglé, je ne me rappelle plus comment est la commande. Il me semble qu'il y a un boulon qui coulisse dans une lumière sur la pédale d'embrayage, il faut le desserrer et en maintenant la pédale en haut faire tourner avec une pince (c'est dur il y a un gros ressort) le levier qui entre dans le distributeur jusqu’à' à sa butée. Si ce n'est pas monté comme ça fais une photo de la commande sous le tracto pour me rafraichir la mémoire !!! Sinon il faudrait prendre la pression de l'embrayage, il faut un mano et les raccords adaptés. Si tu as besoin je reste à ta disposition.

Cordialement
Gilles

Gilles42

Messages : 316
Date d'inscription : 03/09/2012
Localisation : LOIRE

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme inverseur jd 400A

Message  Tom33 le Dim 6 Jan 2013 - 21:23

Bonne année a tous
Bsr Gilles
Je ne travaille plus dessus j'ai ma femme a l'hopital.
Merci beaucoup pour ton attention
a plus


Tom33

Messages : 7
Date d'inscription : 12/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme inverseur jd 400A

Message  Gilles42 le Lun 7 Jan 2013 - 9:36

Bonjour Tom

bon rétablissement à ton épouse, et tiens moi au courant quand tu reprends la mécanique.

Cordialement

Gilles

Gilles42

Messages : 316
Date d'inscription : 03/09/2012
Localisation : LOIRE

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme inverseur jd 400A

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum