petite question

Aller en bas

petite question

Message  ewen le Dim 4 Nov 2018 - 17:45

bonjour
je vient de faire la vidange moteur de mon 1040 et j'ai fait un peut le tour du tracteur et j'ai vu au dessus de la pompe hydraulique a l'avent du tracteur il y a une réserve avec un tuyaux qui va a la pompe après 15 jours sans démarrer cette petit réserve est vide Exclamation Exclamation Exclamation  EST CE NORMAL Question Question Question
je trouve çà blizzard et je me pose la question

ewen

Messages : 5
Date d'inscription : 04/11/2018

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: petite question

Message  jf324 le Dim 4 Nov 2018 - 17:53

Bonjour
oui ca peut s expliqué par un arrét prolongé car surement un circuit hydraulique pas entiérement étanche vu l age ,mais faut pas s inquiéter si l hydraulique marche bien moteur en marche et si la réserve ne se vide pas a ce moment la

jf324

Messages : 232
Date d'inscription : 06/07/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: petite question

Message  ewen le Dim 4 Nov 2018 - 18:20

merci de votre réponse
l'hydraulique marche bien apparemment je n'ai pas eu l’occasion de vérifier plus que ca depuis que je l'ai acheter mais je vais vérifier qu'il se remplie bien

ewen

Messages : 5
Date d'inscription : 04/11/2018

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: petite question

Message  ewen le Mer 7 Nov 2018 - 10:16

bonjour
je viens de vérifier .... le réservoir étais encore vide après une semaine sans démarrer et le réservoir ce remplie tout de suite après le démarrage
la question que je me pose la pompe ne prend elle pas une pèche au démarrage sans huile ?
je pansais en mettant une vanne quart entre le réservoir et la pompe et en l'ouvrant juste avant de démarrer la pompe serais alimenter au démarrage ?

ewen

Messages : 5
Date d'inscription : 04/11/2018

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: petite question

Message  jf324 le Mer 7 Nov 2018 - 19:19

Bonsoir
ta pompe ne prend pas mal car dés que tu démarre elle recoit de l huile venant du gavage et qui lui reste toujours de l huile a l intérieur , la réserve est la pour alimenter la pompe en cas de besoin si elle n est pas suffisament alimentée par le gavage ou si on fait une grosse demande en haute préssion ,tu n as pas de fuite huile extérieure de la pompe ou tuyauterie vu que le réservoir se vide sinon faudrait controler le clapet de protection du refroidisseur qui peut ne pas étre étanche et aussi les joints sous le couvercle de boite de vitesse ou l huile circule

jf324

Messages : 232
Date d'inscription : 06/07/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: petite question

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum