problème hydraulique 4240S

Aller en bas

problème hydraulique 4240S

Message  Delherbe le Mer 24 Oct 2018 - 7:18

bonjour à tous . cette année j'ai remarqué que la vitesse de montée du relevage avec la charrue ( j'ai ça en ce moment ) est lente . Surtout à froid . De plus , uniquement quand le tracteur est chaud et que le moteur est depuis un petit moment sur le ralenti , il apparait un fort claquement .Il me semble que c'est vers le devant du tablier .
Cà disparait en accélérant un peu et en tournant un peu le volant . Si je laisse tourner vers 900 tours/minutes , ça ne le fait pas . J'avais remarqué l'an dernier que lors d'une immobilisation prolongé de l'engin , il le faisait de suite au démarrage . Je précise que le gros filtre hydraulique est neuf et que j'ai nettoyé la crépine d'aspiration . Elle était propre d'ailleurs . J'aimerais pouvoir finir mes blés avant de me lancer dans la mécanique . Qu"en pensez vous ?

Delherbe

Messages : 6
Date d'inscription : 09/02/2018
Age : 58
Localisation : Cuges les Pins

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Pb hydraulique JD 4240S

Message  Delherbe le Ven 26 Oct 2018 - 20:57

Bon du coup j'ai presque pu finir mes labours . Je me suis aperçu qu'après avoir mis le réglage du contrôle, en position " controle effort" , d'une part le relevage montait rapido et que les sifflement et cavitations n'apparaissaient plus . Au départ cette manette était un peu plus haute que la position" contrôle position" et je ne l'avais jamais touché . Quelque chose s'est débouché ? .
En tout cas il est toujours long à se relever en position basse , c'est à dire contrôle position .
J'ai pris les pression et je suis à 180 bars sur un distributeur .
Un truc bizarre cette année , c'est qu'en fin d'après midi , après 7 h non stop au labour , le témoin huile hydro s'est éclairé . Il ma fait le coup 3 après midi durant . Si je stoppe le moteur , le témoin se rallume au bout de quelques secondes . Sinon après 30 minutes d'arrêt du tracteur , ça ne s'allume plus . Et quand le témoin est au rouge , j'ai la pression à 180 bars et tout marche bien . Aurait -il trop chaud sur l'hydraulique ? Mon huile est-elle fatiguée ? En tout cas la température moteur reste au vert . J'aimerais prendre la pression à la pompe de gavage mais c'est où ?

Delherbe

Messages : 6
Date d'inscription : 09/02/2018
Age : 58
Localisation : Cuges les Pins

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème hydraulique 4240S

Message  piem le Sam 27 Oct 2018 - 6:14

Bonjour.

Votre 4240 est équipé de quelle boite de vitesse? Question

A+.
avatar
piem

Messages : 2449
Date d'inscription : 03/11/2013
Age : 40
Localisation : Nord

Voir le profil de l'utilisateur http://tracteurjohndeere.forumgratuit.org/

Revenir en haut Aller en bas

problème hydraulique 4240S

Message  Delherbe le Sam 27 Oct 2018 - 7:02

Bonjour , c'est la boite power shift 2 rapports sous charge .

Delherbe

Messages : 6
Date d'inscription : 09/02/2018
Age : 58
Localisation : Cuges les Pins

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème hydraulique 4240S

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum