chargeur MX1OO

Aller en bas

chargeur MX1OO

Message  Toupi le Ven 15 Juin 2018 - 16:58

Bonjour je suis nouveau sur ce forum.
Je viens d'acquérir un chargeur MX100 d'occasion que j'ai monté sur mon JD 6200.
Tout fonctionne a vide mais pas de puissance en charge. Quelqu'un peut-il me donner une info a ce problème.
Par avance merci.

Toupi

Messages : 3
Date d'inscription : 15/06/2018

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: chargeur MX1OO

Message  piem le Ven 15 Juin 2018 - 18:34

Bonjour Toupi.

Ton chargeur était monté sur un John Deere série 6000 avant? Question
Si c'est le cas, il doit y avoir un problème de signal de charge.

A+.
avatar
piem

Messages : 2371
Date d'inscription : 03/11/2013
Age : 40
Localisation : Nord

Voir le profil de l'utilisateur http://tracteurjohndeere.forumgratuit.org/

Revenir en haut Aller en bas

chargeur MX1OO

Message  Toupi le Sam 16 Juin 2018 - 15:50

Bonjour Piem,
Oui il était sur un JD 6100 et maintenant sur mon 62OO.
Tu me parles d'un signal de charge mais je ne vois pas de quoi il s'agit.
Le chargeur n'a pas d'électronique et ce qui m'inquiète il lève bien a vide et PAS lorsqu'il a un poids.
Merci pour ton contact.

Toupi

Messages : 3
Date d'inscription : 15/06/2018

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: chargeur MX1OO

Message  piem le Sam 16 Juin 2018 - 18:56

Bonjour Toupi.

Toupi a écrit:il était sur un JD 6100 et maintenant sur mon 62OO
Ton distributeur de commande est monté comment?  Question
C'est un distributeur indépendant (monolevier) ou tu es repris directement sur les distributeurs hydrauliques du tracteur?  Question

Toupi a écrit:Tu me parles d'un signal de charge mais je ne vois pas de quoi il s'agit.
Le signal de charge est la commande de la pompe hydraulique à cylindrée variable du tracteur.
Il faut le brancher si tu as un distributeur indépendant.



Si tu es repris sur les distributeurs du tracteur, il n'y a pas de branchement à faire.

Toupi a écrit:ce qui m'inquiète il lève bien a vide et PAS lorsqu'il a un poids.
Il faudrait prendre la pression de la pompe hydraulique pour être sur du diagnostique.
Cela peut être un mauvais branchement du chargeur, un soucis de fuite interne du circuit hydraulique du tracteur (Distributeur de relevage fissuré) ou un manque d'huile (crépine d'aspiration bouchée),...

A+.
avatar
piem

Messages : 2371
Date d'inscription : 03/11/2013
Age : 40
Localisation : Nord

Voir le profil de l'utilisateur http://tracteurjohndeere.forumgratuit.org/

Revenir en haut Aller en bas

chargeur mx 100

Message  Toupi le Lun 18 Juin 2018 - 17:43

Bonjour Piem,

Je n'ai pas pu te répondre plus vite. Tu as m'as donné un sacré schéma grand merci pour ce travail.

Fort de tes renseignements je viens de m'apercevoir que c'est un manque de pression hydraulique qui va se régler avec l'aide d'un collègue.

Sans toi j'aurai cherché encore bien longtemps.

Merci pour tout.

A bientôt

Toupi

Messages : 3
Date d'inscription : 15/06/2018

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: chargeur MX1OO

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum