Pb sur mon chargeur jd410

Voir le sujet précédent Voir le sujet suivant Aller en bas

Pb sur mon chargeur jd410

Message  laurent83 le Mar 24 Oct 2017 - 8:14

Bonjour, j'ai un jd410 de 1976 2rm. La pompe hydraulique a été refaite en 2009. Depuis j'ai eu un soucis de pression hydraulique. J'ai donc fais la vidange, remplacé les filtres et nettoyé la crépine qui était complètement colmatée.
Après tous cela la rétro marche nickel. La marche avant, arrière et la direction aussi.
Par contre pour le chargeur il monte très très lentement. Le cavage et la décharge aussi.
Pouvez vous me dire d'où viendrai le problème?
Merci d'avance

laurent83

Messages : 2
Date d'inscription : 04/10/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pb sur mon chargeur jd410

Message  Gilles42 le Mer 25 Oct 2017 - 7:44

Bonjour,

Le principe de fonctionnement de l'hydraulique de ces engins: la pompe fournie l'huile en direct vers la rétro et la direction, le chargeur est alimenté par une soupape de priorité qui comme son nom l'indique donne la priorité de débit à la direction (on ne peux pas utiliser la retro en même temps que la direction) . Dans ton cas il y a un manque de débit vers le chargeur:
1- soupape de priorité bloquée
2- manque de débit de la pompe (la rétro marche mais a t'elle toute sa puissance, le chargeur demande beaucoup de débit il y a deux gros vérins a pousser en même temps)

Il est impératif de prendre la pression de pompe (avant soupape de priorité) lorsque le chargeur est activé, si pression supérieure à 120 bar la soupape de priorité fonctionne mal, si inférieure c'est la pompe. Est ce que la pompe a une électrovanne, même débranchée ?

Gilles

Gilles42

Messages : 379
Date d'inscription : 03/09/2012
Localisation : LOIRE

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pb sur mon chargeur jd410

Message  laurent83 le Jeu 26 Oct 2017 - 5:59

Bonjour Gilles
Merci pour votre réponse.
La rétro semble marche à toute puissance.
J'ai effectivement une electrovanne mais celles-ci est débranché et il me semble qu'elle soit brassé à son extrémité.
Pour l'instant je n'ai pas de mano afin de vérifier la pression.
Malgré cela y a t il un risque si je continue a travailler avec la rétro sans resoudre le pb hydro du chargeur en attendant.
Laurent

laurent83

Messages : 2
Date d'inscription : 04/10/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pb sur mon chargeur jd410

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum