problème relevage sur un 2650HL

Aller en bas

problème relevage sur un 2650HL Empty problème relevage sur un 2650HL

Message  crabies31 le Lun 4 Juil 2016 - 13:36

Bonjour,

J'ai acheté un 2650HL (relevage renforcé) SG2 au mois d'avril, qui est très propre à bien des égard. Mais en usage intensif (je suis en plein dans le fourrage), je me rend compte de quelques dysfonctionnements. Plus particulièrement, le relevage cesse de fonctionner au bout d'un moment à faible régime, et surtout s'il est en position basse : je ne peux plus le remonter, même à vide, sauf en augmentant significativement le régime moteur. Je n'ai pas constaté de problème autre qui laisserait penser à une défaillance globale de l'hydraulique (pompe fatiguée, ...), ce qui laisserait penser à une fuite interne au niveau du relevage. Mais ce qui est surprenant c'est que lorsque je coupe le moteur et que je le rallume juste après, le problème disparaît (en tout cas momentanément).

Ces symptômes vous évoquent-ils quelque chose ?

Je précise que j'ai changé le filtre hydraulique et le filtre de retour d'huile, et ai remis de la Hy-Guard ! Je n'ai pas encore démonté la crépine pour la nettoyer car je n'ai pas l'outillage adéquat, mais je compte le faire dès que possible.

Par ailleurs est-il normal que la prise de force soit "assez chaude" (pas brulante, on peut tenir la main dessus, mais quand même assez chaude) après 2 heures de pressage de foin ? Je n'avais pas remarqué cela sur mon 2120.

Guillaume.
crabies31
crabies31

Messages : 7
Date d'inscription : 05/01/2011
Age : 46
Localisation : 31

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

problème relevage sur un 2650HL Empty Re: problème relevage sur un 2650HL

Message  jfd 40 le Lun 4 Juil 2016 - 13:50

Bonjour
faudrait savoir quand ce probléme arrive si tes distributeurs auxiliaire sont opérationel c est a dire s ils peuvent envoyer la préssion prévue pour commander un outil d ailleurs qu il faudrait mesurer avec un mano sinon quand le relevage marche a t il un fonctionnement normal montée descente

jfd 40

Messages : 18
Date d'inscription : 28/03/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

problème relevage sur un 2650HL Empty Re: problème relevage sur un 2650HL

Message  crabies31 le Lun 4 Juil 2016 - 14:06

Quand le relevage marche, il me semble avoir un fonctionnement correct. Aucune saccade, progression normale. Il redescend bien aussi, il tient la charge, il ne bouge pas de la position réglée, même après arrêt du tracteur.

Je n'ai que la faucheuse qui utilise le les distributeurs. Je n'ai pas remarqué de problème, mais j'essaierai d'être attentif la prochaine fois que je vais l'utiliser, c'est à dire tout à l'heure.
crabies31
crabies31

Messages : 7
Date d'inscription : 05/01/2011
Age : 46
Localisation : 31

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

problème relevage sur un 2650HL Empty Re: problème relevage sur un 2650HL

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum